Se connecter / S'enregistrer
Votre question

mon ordinateur redemarre tout le temps

Tags :
  • Speedfan
  • Matériel
Dernière réponse : dans Matériel informatique
2 Avril 2008 14:14:36

bonjour a tous
voila depuis 2 jours mon ordi s'eteint et redemarre toute les 20 minutes environ et le redemarrage dure 10 minutes
j'ai essayé de lancer l'antivirus mais il na pas le temps de finir

je ne pense pas que casoit le ventilateur vu que speedfan donne une temperature a 50
donc voila si quelq'un pouvait m'aider ca serait genial
merci

Autres pages sur : ordinateur redemarre temps

2 Avril 2008 14:33:54

:ouch:  50°C pour le CPU ? SpeedFan ? Trop chaud, surement de la que proviens le problème.

SpeedFan ment, et il rabaisse beaucoup les température, télécharge HWmonitor et donne nous les température qu'il te donne.

Tu l'as overclocké ?

Donne nous aussi ta config
2 Avril 2008 15:12:06

alors mon ordi c'est unwindows xp amd athlon 2800+
je sais pas ce que c'est overclocké donc non :) 
et je viens d installer hw monitor et ca donne
CPUID Hardware Monitor 1.0.8.0
-----------------------------------------------------

Mainboard Vendor ASUSTeK Computer INC.
Mainboard Model A7N8X-LA (0x210 - 0xA76C5A)

LPCIO
-----------------------------------------------------
Vendor ITE
Model IT8712
Vendor ID 0x90
Chip ID 0x8712
Revision ID 0x5
Config Mode I/O address 0x2E

Dump config mode register space, LDN = 0x4
0 1 2 3 4 5 6 7 8 9 A B C D E F
00 00 00 00 00 00 00 00 04 00 00 00 00 00 00 00 00
10 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
20 87 12 05 01 00 00 00 00 00 00 00 00 00 00 00 00
30 01 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
40 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
50 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
60 0D 00 0C 00 00 00 00 00 00 00 00 00 00 00 00 00
70 09 02 00 00 04 04 00 00 00 00 00 00 00 00 00 00


Hardware monitor
-----------------------------------------------------

ITE IT87 hardware monitor

Voltage sensor 0 1.65 Volts [0x67] (CPU VCORE)
Voltage sensor 1 1.55 Volts [0x61] (VIN1)
Voltage sensor 2 2.56 Volts [0xA0] (+3.3V)
Voltage sensor 3 2.47 Volts [0x5C] (+5V)
Voltage sensor 4 13.31 Volts [0xD0] (+12V)
Voltage sensor 5 -11.65 Volts [0xB6] (-12V)
Voltage sensor 6 -11.71 Volts [0xB7] (-5V)
Voltage sensor 7 5.05 Volts [0xBC] (+5V VCCH)
Temperature sensor 0 49°C (120°F) [0x31] (TMPIN0)
Fan sensor 0 9 RPM [0x9090] (FANIN0)

Dump hardware monitor
LPC Register space, base address = 0x0D00

0 1 2 3 4 5 6 7 8 9 A B C D E F
00 13 00 FF 00 37 FF 06 37 FF 07 08 3A 3A 91 FF FF
10 FF FF FF 33 87 47 3A 00 00 00 00 00 00 00 00 00
20 67 62 A0 5C D0 B6 B7 BB FF 30 FF FF FF FF FF FF
30 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
40 4B 45 7F 00 7F 00 FF FF 2D FF FF FF FF FF FF FF
50 FF 01 7F 7F 7F FF FF FF 90 56 FE 12 00 00 00 00
60 7F 7F 7F 7F 7F 00 00 00 7F 7F 7F 7F 7F 00 00 00
70 7F 7F 7F 7F 00 00 00 00 FF FF FF FF FF FF FF FF
80 13 00 00 00 37 FF 06 37 FF 07 08 3A 3A 91 FF FF
90 FF FF FF 33 87 47 3A 00 00 00 00 00 00 00 00 00
A0 67 62 A0 5C D0 B6 B7 BB FF 30 FF FF FF FF FF FF
B0 FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF FF
C0 4B 45 7F 00 7F 00 FF FF 2D FF FF FF FF FF FF FF
D0 FF 01 7F 7F 7F FF FF FF 90 56 FE 12 00 00 00 00
E0 7F 7F 7F 7F 7F 00 00 00 7F 7F 7F 7F 7F 00 00 00
F0 7F 7F 7F 7F 00 00 00 00 FF FF FF FF FF FF FF FF



Hardware monitor
-----------------------------------------------------

Maxtor 6Y080L0 hardware monitor

Temperature sensor 0 42°C (107°F) [0x2A] (HDD)

Dump hardware monitor


Processors Map
------------------------------------------------------------------------------------

Number of processors 1
Number of threads 1

Processor 0
-- Core 0
-- Thread 0


Processors Information
------------------------------------------------------------------------------------

Processor 1 (ID = 0)
Number of cores 1 (max 1)
Number of threads 1 (max 1)
Name AMD Athlon XP
Codename Barton
Specification AMD Athlon(tm) XP 2800+
Package Socket A (462)
CPUID 6.A.0
Extended CPUID 7.A
Core Stepping
Technology 0.13 um
Core Speed 2079.7 MHz (12.5 x 166.4 MHz)
Rated Bus speed 332.7 MHz
Instructions sets MMX (+), 3DNow! (+), SSE
L1 Data cache 64 KBytes, 2-way set associative, 64-byte line size
L1 Instruction cache 64 KBytes, 2-way set associative, 64-byte line size
L2 cache 512 KBytes, 16-way set associative, 64-byte line size
FID/VID Control no
Features
K7 Thermal sensor yes
Contenus similaires
2 Avril 2008 16:01:30

alor je l'ai installé mais quand je vais oridnateur puis sonde ca me donne que la temperature du disque dur

Températures
Maxtor 6Y080L0 42 °C (108 °F)
par contre avec hardware monitor j'ai trouvé 50°donc voila
mais je me demande si la temperature pouvait aussi expliquer la lenteur au demarrage
merci

2 Avril 2008 16:17:31

salut,
"mon ordi s'eteint et redemarre toute les 20 minutes " c'est vraiment caracteristique d'une alim en fin de vie, mais le probleme peut aussi venir de la temperature, ouvre le pc fait lui prendre l'air, regarde si quand le temperature est plus basse il ne redemarre plus...

Mais je vote pour l'alim ^^
Si qq'un peut t'en donner une pour faire un essai...
2 Avril 2008 16:36:36

merci pour tes conseils je vais essayer et je vous tiendrais au courant
2 Avril 2008 19:24:10

La lenteur au démarrage, non pas tellement à cause des temps.
Bon bah si tu es à 50°C ça viens surement de l'alim comme l'a dit l'autre haircot :D 

Test avec une autre alim, ces temps il fait froid, met ton PC dehor pour voir si les températures y ont à voir.
2 Avril 2008 20:41:23

Peut être un paramétrage du bios avec extinction à 50° du CPU!
Parceque 50° surtout pour un CPU récent c'est pas beaucoup!
9 Avril 2008 20:45:26

up

2800+ c'est pas vraiment récent. j'avais avant un 3500+ et il montait plus haut que 50 et ca marchait. penche toi plutot sur ton alim (essaies-en une autre si tu peux), une barette de ram mal placée aussi...
la pile de ta carte mère un peu fatiguée...
9 Avril 2008 21:45:33

hbenny a dit :
Peut être un paramétrage du bios avec extinction à 50° du CPU!
Parceque 50° surtout pour un CPU récent c'est pas beaucoup!


Mais woui mais woui bien sur tout à fait ! :pfff: 

Les CPU récent chauffe bien plus que les vieux, c'est très connu, surtout les 45nm chauffe énormément plus que les 65nm ah woui woui :o 

Heu sérieusement, rentre chez toi, un CPU récent chauffe beaucoup moin qu'un vieux, et 50°C en idle c'est pas normale, surtout à stock, donc non overclocké !

Et 100°C en fulle ? Il est sensé cramé, surtout les vieux AMD ont de la peine niveau protection chaleure...


Citation :
up

2800+ c'est pas vraiment récent. j'avais avant un 3500+ et il montait plus haut que 50 et ca marchait. penche toi plutot sur ton alim (essaies-en une autre si tu peux), une barette de ram mal placée aussi...
la pile de ta carte mère un peu fatiguée...


L'alim je suis d'accord, une barette de RAM mal placée ? Faut être une taupe pour mettre une barette de RAM à la mauvaise place...

La pile du bios ? Mouais... Non pas tellement, je pense pas que ça influence sur la chaleur du CPU.
10 Avril 2008 17:49:58

Je parlais pour son pb de redémarrage, l'histoire du cpu trop chaud est un faux pb selon moi
10 Avril 2008 18:01:57

Je pense la même chose que ===> tracks@idn

J'ai eu le problème similaire shutdown de manière aléatoire ,
j'ai démonté mon alimentation (je précise c'est une tour le bestiau)
bah j'avais l'hélice principale qui tournait plus ! Je l'ai graissé vu qu'il avait l'air grippé , mais nan! le petit moteur des pals n'entrainait plus !
J'ai racheté une nouvelle alimentation plus de prob ^^!!!


Bon courage .
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS