Se connecter / S'enregistrer
Votre question

pc démarre ecran pourtant noir :/

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
20 Janvier 2008 19:54:06

bonjour !


alors voila mon problemme .

j allume mon pc ( pas de bip de la carte mére )
les ventillo démarre sauf celui de la carte graphique mais il est alimenter par le port pci x16 de la carte mére ( car la 8600gt na pas besoin dune conection a l alimentation direct )
et jai essayer avec une otre carte graphique sa change rien :( 

le lecteur cd marche je peu l ouvrir
les disque dur travaille

il y a aussi un petit bruit inabituelle que je ne pe pas décrire comme si quelque chose grater pas physiquement comme quand les disque dur travaille en moins for :/ 


merci de vos reponse ! bonne fin de journée

Autres pages sur : demarre ecran pourtant noir

Anonyme
20 Janvier 2008 20:00:08

Si je peut te donner un conseil, enlève la carte graphique et démarre sans.
Juste pour voir s'il y a un bip de la carte mère.
Faut faire étape par étape.
A +
Contenus similaires
20 Janvier 2008 20:02:39

exacte et si tu peu branche ton ecran sur la carte mere si tu as une prise
20 Janvier 2008 20:25:14

je ne peux pas brancher mon ecran directement sur la carte mére :/ 
20 Janvier 2008 20:26:38

si j enléve la carte graphique sans le brancher c pas grave ??

si le clers cmos sa fonctionne pas sa veu dir koi ??
Anonyme
20 Janvier 2008 20:31:50

Il a fait une plaisanterie !!
Je voulais dire juste pour << écouter s'il y a un bip >>
Bon d'après ce que j'ai compris tu à enlever la CG et toujours pas de bip.
Ensuite tu as fait Clear mos toujours rien c'est celà ?
20 Janvier 2008 20:33:38

enleve ta Carte grafique complettement débranche et tout
fais un clear cmos sans ecran tu redémare (tu entend des bip?)
tu etein débranche
remet ta carte graphique rebranche
redémare ... la soit ca boot (démare )soit ya un probleme
si ca ne marche pas ya un truk qui va pas
si tu peu essayer avec une autre carte graphique ca serait bien mai le fait que le ventilateur ne tourne pas est inquiettant
20 Janvier 2008 20:45:52

bon alors je vien de fair le démarage sans carte graphique pas de bip est les ventillo tourne a fond en continue :/ 

pour le clers cmos il n y a pas de truc bleue :(  et je n arive pas a enlever la petite pille
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS