Résolu Je n'arrive pas à me connecter en ethernet avec mon PC. Que faire?

Solutions (14)
Tags :
  • Adsl
  • Réseau
  • Ethernet
  • Wifi
  • Windows Vista
  • Internet
|
Bonjour
je suis sur vista je suis connecter en wifi et je n'arrive pas a passer en Ethernet le réseau me dit qu'il n'est pas identifier si quelqu'un pourrai m'aider se serai avec plaisir
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
OK. Ta carte réseau n'est pas configuré en DHCP, et elle n'est pas sur le même réseau. Donc, 2 solutions s'offrent à toi :

Soit tu la passe en DHCP, soit tu restes en IP Fixe, mais tu affectes l'adresse IP sur le même réseau que le routeur. La première solution est préférable, à moins que tu n'aies une quelconque raison de préférer la seconde (qui fonctionnera tout aussi bien en fait).

Donc :

Solution 1 - Passage en DHCP

Tu cliques en bas à droite sur la petite icône avec les 2 ordinateurs, et tu sélectionnes Centre réseau et partage.
Sur la gauche de la fenêtre qui s'ouvre, tu cliques sur Gérer les connexions réseau.
Tu fais un double clic sur l'icône Connection au réseau local. Tu cliques sur Propriétés. Tu cliques sur Protocole Internet Version 4 (TCP/IP/IPV4) puis tu cliques sur propriétés. Là, tu sélectionnes Obtenir une adresse IP automatiquement. Et tu fais OK partout.

Solution 2 - Adresse IP Fixe

Tu cliques en bas à droite sur la petite icône avec les 2 ordinateurs, et tu sélectionnes Centre réseau et partage.
Sur la gauche de la fenêtre qui s'ouvre, tu cliques sur Gérer les connexions réseau.
Tu fais un double clic sur l'icône Connection au réseau local. Tu cliques sur Propriétés. Tu cliques sur Protocole Internet Version 4 (TCP/IP/IPV4) puis tu cliques sur propriétés.
Là, tu vois ton adresse IP de renseingée qui doit être 192.168.0.1. Tu la remplaces par 192.168.1.x. - sachant que x doit être un chiffre compris entre 2 et 254./ Surtout pas 1 car c'est l'adresse de ton routeur. tu fais OK partout, et ça devrait coller.

Encore une fois, l'adresse en DHCP est largement préférable.
  • Commenter cette solution |
Score
0
òh
òi
|
sam85 a dit :
Meilleure réponse sélectionnée par sam85.

n
nSalut , j'ai plus ou moins le meme probleme mais je n'arrive a mettre en dhcp sous windows 7 .
n
nj'explique en faite j'ai un routeur qui fonctionnait très bien et puis un jour je voulais changer de mot de passe pour le wifi et là d'un coup il n'y avait plus de connexion entre le routeur et le modem .
n
nJ'ai réussi a les connecter .
n
nLe wifi fonctionne très bien , MAIS la connection sans fil .......
n
nsur le routeur , il y a 4 ports rj45 . le 1er fonctionne mais celui ci est le seul .
n
nCela m'énerve beaucoup parceque j'ai absolument besoin d'un second port .
n
n Pourrais tu m'aider stp ?
n
nMerci d'avance
n
n
nVoici quand je fais ip config :
n
nC:Windowssystem32>ipconfig
n
nConfiguration IP de Windows
n
n
nCarte Ethernet Connexion au réseau local :
n
n Suffixe DNS propre à la connexion. . . :
n Adresse IPv6 de liaison locale. . . . .: fe80::f81b:43fa:9fb1:367b%10
n Adresse d'autoconfiguration IPv4 . . . : 169.254.54.123
n Masque de sous-réseau. . . . . . . . . : 255.255.0.0
n Passerelle par défaut. . . . . . . . . :
n
nCarte Tunnel isatap.{5630E6DE-EA0E-4A97-8DBB-E27729148B64} :
n
n Statut du média. . . . . . . . . . . . : Média déconnecté
n Suffixe DNS propre à la connexion. . . :
n
nCarte Tunnel Teredo Tunneling Pseudo-Interface :
n
n Statut du média. . . . . . . . . . . . : Média déconnecté
n Suffixe DNS propre à la connexion. . . :
n
n
n
n
n
n
n
n
n
n
n
n
n
n
n
n
n
n
n
n
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par sam85.
  • Commenter cette réponse |
Score
0
òh
òi
|
De rien. Je suis bien content d'avoir pu te dépanner.
Bon dimanche.
  • Commenter cette réponse |
Score
0
òh
òi
|
serieusement merci bcp sa marche trop bien vrement merci beaucoup tu est le meilleur youpi merci encore
  • Commenter cette réponse |
Score
0
òh
òi
|
Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : PC-de-
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Contrôleur de réseau NVIDIA nForce
Adresse physique . . . . . . . . . . . : **-**-**-**-**-**
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . : fe80::2d23:1712:c87b:1bb2%9(préféré)
Adresse IPv4. . . . . . . . . . . : 192.168.0.1(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Passerelle par défaut. . . . . . . . . :
Serveurs DNS. . . . . . . . . . . . . : fec0:0:0:ffff::1%2
fec0:0:0:ffff::2%2
fec0:0:0:ffff::3%2
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 6 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 02-00-54-55-4E-01
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 10 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : 6TO4 Adapter
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
  • Commenter cette réponse |
Score
0
òh
òi
|
mon cable marche tres bien sur d autre pc
mes la je suis en wifi jte la renvoi avec le cable brancher atten
  • Commenter cette réponse |
Score
0
òh
òi
|
mes sa c'est quand je suis connecter en wifi je c'est pas si faut que jface cette operation avec le cable brancher et la wifi deconnecter
  • Commenter cette réponse |
Score
0
òh
òi
|
T'es sûr que ton câble est bien connecté et qu'il fonctionne bien ?

D'après ce que je vois, ta carte réseau semble bien fonctionner, sauf qu'elle réagit comme si il n'y avait pas de câble derrière.

Quand tu branche ton câble, tu vois des petites led s'allumer au niveau de la prise ? Tu disposes bien d'un câble droit et non d'un croisé ?
  • Commenter cette réponse |
Score
0
òh
òi
|
voila se que sa me donne

C:\Users\>ipconfig /all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : PC-de-
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: l****

Carte réseau sans fil Connexion réseau sans fil 10 :

Suffixe DNS propre à la connexion. . . : l.....
Description. . . . . . . . . . . . . . : RangeMax Wireless-N USB Adapter WN11
1v2
Adresse physique . . . . . . . . . . . : 00-22-3F-A5-0B-AE
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . : fe80::e5d7:D 819:f6fc:D 51f%17(préféré)
Adresse IPv4. . . . . . . . . . . : 192.168.1.121(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : samedi 23 janvier 2010 20:38:56
Bail expirant. . . . . . . . . . . . . : dimanche 24 janvier 2010 20:38:55
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Ethernet Connexion au réseau local :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Contrôleur de réseau NVIDIA nForce
Adresse physique . . . . . . . . . . . : 00-15-**-**-**-**
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 6 :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : **-**-**-**-**-**
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . : 2001:0:D 5c7:a2d6:8fa:7ed:3f57:fe86(préfér
é)
Adresse IPv6 de liaison locale. . : fe80::8fa:7ed:3f57:fe86%12(préféré)
Passerelle par défaut. . . . . . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Carte Tunnel Connexion au réseau local* 7 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : l.....
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 10 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : 6TO4 Adapter
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

C:\Users\renaud>

  • Commenter cette réponse |
Score
0
òh
òi
|
La prise en question s'appelle tout simplement prise ethernet. Peux-tu faire la chose suivante, dans une fenêtre de commande, tu tapes ipconfig /all. Et tu nous recopies ce que ça dit.

J'ai l'impression que ta carte réseau est configurée pour un autre réseau que la box. Si c'est le cas, le résultat d'ipconfig nous le dira, et on te dira comment corriger ça.
  • Commenter cette réponse |
Score
0
òh
òi
|
en faite j ai une connexion wifi qui fonctionne très bien par conte quand j enlève le wifi et que je veux me brancher sur Ethernet par prise en secteur (désoler je c'est pas comment sa s'appelle) le réseau me dit non identifier :(  je n'arrive pas a trouver le problème si on peu m'aider sa serai très bien. Et le peripherique est bien actif parce-qu'il la trouverai pas ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Salut.Regarde dans ton gestionnaire de périphérique si ta carte réseau éthernet est activée.Relies ton pc a ta box avec le câble éthernet .Coupe ton wifi et ta connexion doit se faire.
  • Commenter cette réponse |
Score
0
òh
òi
|
Salut,
Bon, j'ai pas tout compris. Tu pourrais résumer ce que tu cherches à faire, comment tu essayes de le faire, à quel moment ça coince, en recopiant les messages d'erreurs qui te sont retournés ?
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS