Résolu Mon pc narrive pas à trouver une adresse ip sous vista

Solutions (8)
Tags :
  • Adsl
  • Adresse IP
  • Internet
|
Bonjour,
tout d'abord, je ne suis pas trés douée avec l'inrfomatique... J'espère ne pas être un boulet! J'ai mon PC qui ne veut pas se connecter ce matin. Je suis en connection limitée IPV4 et IPV6. Mon identification tourne sans arrêt et ne se fixe pas. Je suis sous vista, et ma connection est neuf box par câble ethernet. J'ai connecté le pC portable de mon ami éalement par cable ethernet pour vérifier si c'était la box et il fonctionne. Je sais pas si mes explications sont claires je m'n excuse par avance... Aidez moi s'il vous plaît. Je vous remercie par avance. sandrine
Contenus similaires
Meilleure solution
partage
, Expert en overclocking |
salut
je te propose de reconfigurer ta connexion
pour ce faire ici un tuto pas a pas et en images http://www.echosdunet.net/faq/reponse_74_configurer+vot...
mais avant de faire la manip lorsque tu arrives a cette page

en faisant un clic droit sur chaque connexion tu dois pouvoir les supprimer ca te permettra de remettre ton reseau en reseau privé au passage
  • Commenter cette solution |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par sam85.
  • Commenter cette réponse |
Score
0
òh
òi
|
Un grand merci cela refonctionne. Je sais pas comment te remercier. Je m'aperçois que je suis accros à internet
  • Commenter cette réponse |
Score
0
òh
òi
|
Merci à vous tous de prendre du temps pour m'aider.
Cela ne veut toujours pas fonctionner, et cela m'énerve de plus en plus....
Maintenant sur la connection en bas à droit j'ai un point d'exclamation. Lorsque je clique sur réseau et partage j'ai l'icone mon PC relié par un point d'exclamation, un PC en grisé ou il est écrit dessous identification et ensuite une croix rouge et internet.
Identification ca tourne sans arrêt (réseau publlic) je ne devrais pas être en privé?
accès connexion limité
connexion : connexion au réseau local.
Par contre s'il vous plaït, pouvez vous détailler pas à pas ou je dois aller car je suis nulle.
Merci beacoup en tous les cas.
  • Commenter cette réponse |
Score
0
òh
òi
|
el_profesor a dit :
Pour voir si tout fonctionne met une IP statique. Une fois fais regarde si ça marche. Si ça marche remet toi en IP automatique. Si ça ne remarche pas il faut que tu desactive la connexion IP V6. J'ai eu pas mal de probléme avec IP V6 car mon équipements supérieur (box, commutateur ...) ne le gére pas.
C'est peut etre une piste.

je pense que ta réponse très technique sera dure à comprendre par une néophite(ip statique ect).tu devrais faire moins de raccourcis et donner toute la démarche à faire : clic droit connexion réseau - ouvrir , ect...
  • Commenter cette réponse |
Score
0
òh
òi
|
j'ai déjà été confronté à ce probleme, ce peut être dû à la config réseau de vista, j'ai réussi à corriger cela avec cette méthode : faire "démarrer/exécuter" puis taper "cmd /k ipconfig /all". Si aucune adresse IP n'apparait, taper : "cmd /k ipconfig /renew". Normalement ça devrait marcher après cette petite manip...
  • Commenter cette réponse |
Score
0
òh
òi
|
Pour voir si tout fonctionne met une IP statique. Une fois fais regarde si ça marche. Si ça marche remet toi en IP automatique. Si ça ne remarche pas il faut que tu desactive la connexion IP V6. J'ai eu pas mal de probléme avec IP V6 car mon équipements supérieur (box, commutateur ...) ne le gére pas.
C'est peut etre une piste.
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
salut
c est plutot VISTA qui est un boulet
essaie norton removal ici http://service1.symantec.com/support/inter/tsgeninfoint...
peut etre on gagnera du temps
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS