Votre question
Fermé

Problème sous windows xp sp3

Tags :
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
2 Avril 2010 14:46:22

Bonjour à tous, donc voila j'ai eu un problème en voulant formater mon pc hier soir, j'étais sous windows 7 version d'évaluation et je voulais installer windows xp sp3 donc jusque la tout va bien, je boot le cd j'installe xp et au moment de vouloir télécharger mes pilotes ,je n'avais aucune connections à internet, j'ai comme réussi à les installer avec une clé usb en pensant que ça aller marcher. ;) 
Malheureusement ça marches pas ...
J'ai tenter des connections manuelles avec mes identifiants FREE mais cela ne marches pas, j'ai également remarqué que le pc trouve la freebox sans ce connecté, il me dit connexions entrant non connecté.
Ma carte réseau est une NVIDIA nforce intégrer à la carte mère qui est une AMD ATHLON 64 2200 Mhz 3700+
les pilotes son et graphique se sont installés normalement donc je me suis dis que c'était un problème de la carte réseau donc j'ai reformater et je suis revenu sous 7 et la niquel le pc se reconnecte automatiquement, donc pour pour le moment je suis coincé avec une version d'évaluation qui reboot toutes les 2 heures...
Je fais appelle à vous fidèle informaticien ;) 

Autres pages sur : probleme windows sp3

a b $ Windows 7
2 Avril 2010 15:15:28

tu parles de la connexion WIFI ou par câble?
Score
0
2 Avril 2010 15:28:08

oui désolé de ne pas préciser par câble ethernet.
Score
0
Contenus similaires
a b $ Windows 7
2 Avril 2010 18:46:09

quand tu étais sur XP (il va falloir y revenir pour vérifier), as-tu remarqué quelque chose de louche dans le gestionnaire des périphériques?
Score
0
2 Avril 2010 18:48:36

non rien de louche juste la carte réseau qui était en mode caché que j'ai réussi à montrer de la quand je cliquais droit dessus pour en voir les propriétés j'avais une fenêtre ouverte avec juste écrit carte réseau en haut à gauche et rien d'autre dans cette fenêtre.
Score
0
a b $ Windows 7
2 Avril 2010 19:02:18

tu veux dire que dans la fenêtre comme sur cette image, tu n'as aucun écrit dedans?
il ne précise même pas si cette carte est activée ou pas?


(c'est windows XP SP3, faut pas faire attention au thème)
Score
0
2 Avril 2010 19:05:46

oui c'est comme tes fenêtres sauf que la tu dois être sur seven sur xp elles sont un peu différentes et dans la fenêtre rien n'est écrit.Si tu veux quand tu cliques sur carte réseau,j'ai les sous menu mais si je souhaite en voir les propriétés rien n'est écrit dans la fenêtre.
Score
0
a b $ Windows 7
2 Avril 2010 19:07:16

non, je suis sur XP SP3, j'ai juste changé de thème de bureau.
Score
0
2 Avril 2010 19:09:57

As-tu une réponse ou une solution à me proposer?
Score
0
2 Avril 2010 19:14:03

Tu crois qu'il peut marcher avec le sp3?
Score
0
a b $ Windows 7
2 Avril 2010 19:15:28

en tout cas, il n'y a pas de risque en essayant, puisse que tu peux recréer la clé, comme expliquée.

commences peut être par sauvegarder le registre. De tout façon, tu as le Cd d'installation.Donc tentes quand même.
Score
0
2 Avril 2010 19:28:04

Bas je tentes ce soir et je te redis ça plus tard mreci!
Score
0
3 Avril 2010 12:34:46

Donc non j'ai tester les manipulations sans réussite,tant pis je suis vouer à acheter un windows 7 original.
Score
0
a b $ Windows 7
3 Avril 2010 12:42:40

question: ton xp était-il original?
Score
0
a b $ Windows 7
3 Avril 2010 19:49:28

ça explique tout.
Score
0
3 Avril 2010 23:31:32

XP pirate.
Je clos.
Score
0
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS