Se connecter / S'enregistrer
Votre question

[RESOLU] Vista Devient fou ? Plus de son du jour au lendemain !

Tags :
  • Système d'exploitation
  • Matériel
Dernière réponse : dans Matériel informatique
2 Août 2007 18:57:34

Bonjours a tous !

Je vais avoir a nouveau besoins de vos lumières ! ;) 

Voila depuis ce matin je n'ai plus de son j'ai réinstallé le pilote mais toujours rien les cables sont bien branché mais je doute aussi que cela n'est affecté que le son*

*

Voila je ne sais pas quoi faire :cry: 
Le probléme est survenu le lendemain après une mise a jour pour le logiciel motorola phones tools.

Je vous poste ma config juste en dessous :

Version EVEREST v4.00.976/fr
Module de benchmark 2.1.184.0
Site web http://www.lavalys.com/
Type de rapport Générateur de rapports
Ordinateur PC-DE-AURELIEN
Générateur Aurelien
Système d'exploitation Microsoft Windows Vista Home Basic 6.0.6000 (Vista Retail)
Date 2007-08-02
Heure 18:54


Résumé

--------------------------------------------------------------------------------


Ordinateur:
Type de système PC avec processeur x86 ACPI
Système d'exploitation Microsoft Windows Vista Home Basic
Service Pack du système -
Internet Explorer 7.0.6000.16473
DirectX DirectX 10.0
Nom du système PC-DE-AURELIEN
Nom de l'utilisateur Aurelien
Adresse e-mail SMTP *******@club-internet.fr
Domaine de connexion PC-de-Aurelien
Date / Heure 2007-08-02 / 18:53

Carte mère:
Type de processeur AMD Athlon 64, 2200 MHz (11 x 200) 3500+
Nom de la carte mère Acer EM61PM/EM61SM
Chipset de la carte mère nVIDIA nForce 6100-405, AMD Hammer
Mémoire système 768 Mo (DDR2-667 DDR2 SDRAM)
Type de BIOS Award (12/29/06)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante (LPT1)

Moniteur:
Carte vidéo NVIDIA GeForce 6100 nForce 405 (256 Mo)
Accélérateur 3D nVIDIA nForce 6100-405
Moniteur Acer AL1916W [19" LCD] (L800C0274020)

Multimédia:
Carte audio Realtek ALC888 @ nVIDIA MCP61 - High Definition Audio Controller

Stockage:
Contrôleur IDE Contrôleur IDE standard double canal PCI
Contrôleur IDE NVIDIA nForce Serial ATA Controller
Contrôleur de stockage Initiateur Microsoft iSCSI
Disque dur Generic USB CF Reader USB Device
Disque dur Generic USB MS Reader USB Device
Disque dur Generic USB SD Reader USB Device
Disque dur Generic USB SM Reader USB Device
Disque dur WDC WD16 00JS-22NCB1 SCSI Disk Device (149 Go)
Lecteur optique HL-DT-ST DVD+-RW GSA-H21N ATA Device (DVD+R9:8x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW)
État des disques durs SMART Inconnu

Partitions:
C: (NTFS) 72990 Mo (28281 Mo libre)
D: (NTFS) 72637 Mo (63517 Mo libre)
Taille totale 142.2 Go (89.6 Go libre)

Entrée:
Clavier Clavier standard 101/102 touches ou Microsoft Natural PS/2
Souris Souris compatible PS/2

Réseau:
Adresse IP principale 192.168.1.4
Adresse MAC principale 00-19-21-57-AD-1B
Carte réseau Marvell Yukon 88E8056 PCI-E Gigabit Ethernet Controller (192.168.1.4)

Périphériques:
Contrôleur FireWire Texas Instruments TSB43AB23 1394A-2000 OHCI PHY/Link-Layer Controller (PHY: TI TSB43AB23)
Contrôleur USB1 nVIDIA MCP61 - OHCI USB 1.1 Controller
Contrôleur USB2 nVIDIA MCP61 - EHCI USB 2.0 Controller
Périphérique USB Périphérique de stockage de masse USB

DMI:
Distributeur du BIOS Phoenix Technologies, LTD
Version du BIOS R01-B1
Fabricant du système Acer
Nom du système Aspire T180
Version du système R01-B1
Numéro de série du système 97DNB7ZCFB706107142703
UUID du système 00192157-AD1B2007-02102058-05000000
Fabricant de la carte mère Acer
Nom de la carte mère EM61SM/EM61PM
Version de la carte mère
Numéro de série de la carte mère
Fabricant du châssis
Version du châssis
Numéro de série du châssis
Identifiant du châssis Asset tag number: at least 22 digits
Type du châssis Desktop Case
Sockets mémoire (Total/Libres) 4 / 2


Merci a celui qui résolvera mon probléme ! :) 

Autres pages sur : resolu vista devient fou jour lendemain

4 Août 2007 09:12:36

Tu as essayer de reinstaler tes drivers ? avec touslesdrivers.com par hazard
Contenus similaires
4 Août 2007 09:26:54

déjà il y a pas mal de point d'exclamation sur ton matériel, je ne pense pas que se soit bon. fait comme le dit scofr, vas sur www.touslesdrivers.com, lance le scan de tes drivers et met à jour les pilotes.
4 Août 2007 09:40:09

Meme sur le processeur ya un point d'exclamation....
t'as un vista made in emule ?
4 Août 2007 16:47:51

Déjà Merci a tous de vos réponses ça me fais plaisir :) 
Mais j'ai un bon niveau en informatique c'est le premier truc que j'ai fais d'allez sur touslesdrivers.com. j'ai essayé une réinstallation du chipset de la carte mére toujours rien. Le code est le n°37 le pilote est bien installé mais un truc peu pas l'initialisé pas d'idée ?
@ scofr : Non c'est un original :)  Sinon je n'aurai pas fais ce topic crois moi !
4 Août 2007 20:17:33

tu as quoi comme message d'erreur quand tu vas sur les point d'exclamation?

essayer de mettre les pilote à jour par vista en double cliquant sur les pts d'exclamations et en fesant "mettre le pilote à jour.." dans l'onglet pilote.
4 Août 2007 21:04:23

J'ai déjà essayé mais il me dit qu'il est a jour !

Le code 37 me dis que "Windows ne peut initialisé le pilote de périphérique de ce matériel"

La je suis a cour d'idée ! :) 
4 Août 2007 21:08:47

tu as vérifié dans tes parametres sons avancés, si tu n'avais pas l'option "Muet" de cocher ? (dans les parametres avancés via le panneau de config, pas dans le controle de volume).

Hier j'ai eu la même chose que toi sur un autre ordi, c'est arrivé d'un coup d'un seul, pourtant j'avais rien touché, mais ca arrive ^^
4 Août 2007 21:18:18

merci maugan de ta réponse mais je pense que c'est plus compliqué que cela je crains j'ai fais ce que tu m'a dis mais l'option muet n'est pas coché je te donné un autre screenshoot :



Il me dis qu'aucun périphérique audio n'est installé alors qu'il y'a trois jours tout marché ! :o 

4 Août 2007 21:21:01

t'as un os officiel ou telcharger?
4 Août 2007 21:22:14

Scofr a dit :
t'as un os officiel ou telcharger?


OS Officiel je sais scofr ça a l'air louche mais c'est un Vista 100% original.
4 Août 2007 21:27:11

vista prend par defaut la carte son de ta carte mere donc tu va dans le panneau de configuration puis son et change le periphérique sonore par défaut, jai eu le meme prob. cdlt stylnoxx
5 Août 2007 10:56:38

j'ai essayé mais je ne peux même pas changer le périphérique sonore par défaut !

5 Août 2007 11:22:49

Il y'a pas moyen de réparer ?
5 Août 2007 11:25:17

Bah je ne vois pas autre chose la :sau pire tu renvoi la carte mere tu dis qu'il est impossible d'avoir du son. Sinon une carte son c'est pas un mauvais achat ;) 

il te faut vraiment un minimum ça suffit :) 

http://www.cdiscount.com/informatique/composants-inform...

La franchement hesite pas ;)  moi j'ai la hercule muse
5 Août 2007 11:33:54

son pc est un acer, donc soit c'est peut etre le pc....( ca serait ettonant)
5 Août 2007 11:38:45

Il y a un truc que je comprend pas ! :heink: 

Si la carte mére serai morte il ne pourrait pas démarrer !
5 Août 2007 11:39:58

florian_304 a dit :
Il y a un truc que je comprend pas ! :heink: 

Si la carte mére serai morte il ne pourrait pas démarrer !


non pas forcement , suffit que la sortir jack soit morte et voila
5 Août 2007 11:46:49

Pas Faux ! :) 

Comment on peut voir si la prise jack est morte ?
5 Août 2007 12:26:28

hmm malheureusement je ne sais pas du tout ! fait marcher la garantie
5 Août 2007 13:05:41

Et quand j'aurais donné mon PC aux techniciens (de la garantie) est-ce qu'il seront obliger de visiter mon Bureau Windows / Mes Documents etc ??? Parce que j'ai énormément de choses personelles , photos etc ....
5 Août 2007 13:06:55

enleve le dd...!!^^
5 Août 2007 17:28:08

logiquement moi j'enevrrais que la carte mere..... il ont des banc d'essai je pense
5 Août 2007 21:38:54

soyer logique, si il ouvre seulement sa tour il feras sauter la garantie alors.... qu'il regarde avec les techniciens et qu'il leur demande ce qui vont faire, si il vont tripatouiller un peu partout ou autres.... sinon essaye un live CD de linux pour voir si lui à du son.
27 Août 2007 20:20:14

Solution Trouvé pour ceux qui sont dans le même problème :

-J'ai redémarrer L'ordinateur
-Fais Alt + F10 (Pour mon ordi ça peux changer d'un ordi a un autre)
-Cela a lancer la partition de Réinstallation et il a écrasé les données de la partition C et remis les paramètres d'usines.
Le logiciel était bien Motorola donc a tous ceux qui possède vista faite attention au logiciel que vous installé :) 
Voila

Problème Résolu :) 

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS