Se connecter / S'enregistrer
Votre question

Problème dans la configuration d'eMule

Tags :
  • P2P
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
7 Septembre 2010 17:28:55

Alors voila la situation:
Hier je télécharge eMule remplis l'assistant de configuration ... Enfin bref tout marche nickel je commence a télécharger tout se passe bien. Hier soir j'éteins mon ordinateur (HP pavillon dv7 avec win Vista si ça a de l'importance)et ce matin en le rallumant tout marche nickel. Je redémarre mon portable suite a un problème avec mon bouton HP wireless enfin bref et quand je le rallume, eMule ne se connecte qu'au réseau Kad, impossible de se connecter a un serveur ED2K. Je réalise donc un test des ports ce qui me donne :

Initialisation du test de connexion TCP...
Le test TCP a échoué ! Le test UDP ne sera pas tenté.


Test de connexion terminé.
et j'obtiens la meme chose en changeant les ports TCP et UDP tout en les ouvrant sur le pare feu windows ainsi que sur mon routeur. Que dois-je faire pour résoudre ce problème ?

Autres pages sur : probleme configuration emule

a b 6 Logiciels
7 Septembre 2010 19:15:59

salut > 1)il faut cocher la case "upnp" dans le routeur
2) et aussi ensuite pendant l'installation d'emule(ou avec l'assitant......)...comme ça plus de souci de port a ouvrir ça se fait automatiquement..
m
0
l
6 Octobre 2010 13:34:28

bonjour,

j'ai le meme soucis que toi mais moi aucune connexion meme kad, je ne peux meme pas tenter le test des ports, rien ne s'affiche. Par contre je suis avec windows7. avant ça fonctionner super bien mais depuis 15 jours plus rien. Quelqu'un peut il m'aider à résoudre mon problème. Merci
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS