Se connecter / S'enregistrer
Votre question

[Résolu]-Aide SVP pour messagerie SFR

Tags :
  • Orange
  • messagerie
  • Internet
Dernière réponse : dans Internet
10 Décembre 2010 10:06:03

Bonjour à tous

Sur XP avec SFR comme seule messagerie

SFR s'ouvre bien en cliquant sur Internet mais à chaque première ouverture de la messagerie dans MAIL SFR le système demande le mail et le mot de
passe.
En activant dessous le mot de passe la case "rester connecté".
On peut travailler sans difficultés , quitter et revenir sans problèmes
dans MAiL SFR tant que le PC fonctionne

Mais SVP comment éviter que Mail SFR demande chaque fois à
la première connexion de la messagerie :mail et mot de passe

Merci d'avance

Bonne Journée

Autres pages sur : resolu aide svp messagerie sfr

10 Décembre 2010 10:45:49

Salut,

Si tu utilises FireFox, sans la navigation privée, il peut conserver tes login mots de passe.
Ainsi, tu les rentres une première fois, tu lui dis de l'enregistrer et quand tu reviendra sur le site, ya juste à cliquer "connexion", car les identifiants sont déjà rentrés.
m
0
l
10 Décembre 2010 11:05:13

Bonjour Silverpopop

Moi j'ai IE8 et Firefox mais c'est pour ma jeune voisine qui a IE8 seulement

Son problème c'est justement de pouvoir avoir l'endroit pour enregistrer son mail et son mot de passe une fois pour toutes

Merci d'avoir répondu

Bonne journée
m
0
l
Contenus similaires
10 Décembre 2010 11:06:32

Et bein installes lui FireFox pardis !!
m
0
l
10 Décembre 2010 11:36:40


Facile à dire mais j'ai dû mal à la convaincre car j'ai déjà essayé

Je te tiendrai au courant
Bon week-end
m
0
l
10 Décembre 2010 12:09:22

Pour éviter ce genre de "soucis", le mieux est d'utiliser un client mail.
Changer de navigateur ne fait que déporter le probleme.
m
0
l
10 Décembre 2010 13:14:25

Re:Gambit

Que veux-tu dire 'le mieux est d'utiliser un client mail" ?

Merci d'avoir répondu
m
0
l
10 Décembre 2010 15:48:32

Ok pour tes précisions

Comme ce n'est pas pour moi je vais avoir de mal à la convaincre

Merci de ton aide
m
0
l
16 Décembre 2010 14:44:31

Bonjour à tous
C'est résolu

Outils>Options Internet>Sécurité> Personnaliser le niveau> et dans Autentification Utilisateur> Activer la mention
"Connexion automatique avec le nom d'utilsateur et le mot de passe"

Il faut Rédémarrer et c'est BON

Bon après-midi .
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS