Se connecter / S'enregistrer
Votre question

To be Free or not to be !

Tags :
  • Free
  • Internet
Dernière réponse : dans Internet
24 Octobre 2009 13:04:46

Hello tout le monde,, je poste parce que j'ai ouvert après mon déménagement une ligne chez free. On m'as assuré d'avoir la totalitée du service sous 15 jours, cela en fais 25 et je n'ai ni telephone ni TV ....

Le téléphone, j'ai une réponse : cela arrve doucement mais sûrement, mais pour la télé, la freebox HD reste bloqué sur "réseau" et ma télé (qui va automatiquement sur les périfs externe allumée) ne trouve pas le box.

Je cherche sur le net, apparemment en 2008 ya eut ce problème chez un peu tout le monde. j'ai trouvé ce qu'il fallais faire :

1 - depuis l’interface d’administration j’ai désactivé le mode wifi
2 - j’ai branché le boitier HD en ethernet sur le boitier ADSL
3 - j’ai laisser le bouton central appuyé avant d’alimenter le boitier HD et je l’ai maintenu jusqu’à voir FIRMWARE qd j’ai allumé ce dernier
4 - j’ai réactivé le wifi
5 - j’ai rebranché tout comme il faut.

Là normalement ça fonctionne, mais moi, ça n'as pas marché. je n'ai rien de plus ...

comment faire ?

Autres pages sur : free not

24 Octobre 2009 15:31:22

Hello,

Essaie de refaire la manip sans désactiver le Wifi!
Il est possible que vu que tu désactives le service, lors de la mise à jour du firmware, les informations le concernant ne sont pas synchronisées avec le boitier HD. C'est même fort probable à mon avis!

Tiens moi au courant!
m
0
l
24 Octobre 2009 17:55:35

La Freebox affiche l'heure ?
m
0
l
Contenus similaires
27 Octobre 2009 22:42:29

hello ! bon j'ai enfin trouvé ... se merdier c'est les prises... elles se "désynchronise" quans je coupe ma multi prise.... ça m'oblige à laisser ma freebox HD ma télé, ma wii en veille ... j'aime pas ça mais si je coupe la multiprise, faut refaire la manip avec les loupiottes vertes et oranges, et c'est casse bonbon .


bon pendant qu'on y est, nouveau problème :
Pour envoyer des films sur la freebox HD (Hadopi vous dites ? de QUOI ??? ) :D 
Donc pour envoyer des films sur ma freebox HD via FTP avec file zilla, donc server : hd1.freebox.fr utilisateur (vide) password : vide) port : 21
Et dès que j'appui sur connexion, dans l'utilisateur j'ai "Anonymous" (normal) et le mot de passe : j'ai une dizaines de caractères qui se mettent tout seuls pas moyen de les enlever et pas moyen de me connecter.

fillezilla dit :

22:31:15 Statut : Résolution de l'adresse IP pour hd1.freebox.fr
22:31:15 Statut : Connexion sur 212.**.**.***:21...
22:31:36 Erreur : Délai d'attente expiré

(rien avoir avec le mot de passe, mais sur la HD j'ai bien activé le FTP et elle est allumée rien qui ne justifie que ça ne fonctionne pas, j'ai déjà 5Go de film dessus preuve que tout à été bien configuré, je n'ai pas changé les configs. (et ma copinne et même pas au courrant que appart TV ça fait autre chose la freebox HD MDR )
m
0
l
28 Octobre 2009 19:02:43

serveur : hd1.freebox.fr
utilisateur : freebox
mot de passe : freebox
port : 21

;) 
m
0
l
29 Octobre 2009 13:59:24

Citation :
13:57:10 Statut : Résolution de l'adresse IP pour hd1.freebox.fr
13:57:10 Statut : Connexion sur 212.27.40.254:21...
13:57:30 Erreur : Délai d'attente expiré
13:57:30 Erreur : Connexion au serveur impossible !
13:57:30 Statut : Attente avant nouvel essai...


échec critique ... franchement ça commence à me gonfler les services qui marchent moyen... JE devais avoir un débit "monstre" j'ai même pas du 8 Méga.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS