Votre question

Problème bizarre avec la connexion internet

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
22 Janvier 2009 07:06:42

Salut, voilà mon problème:
Alors j'ai constaté plusieurs chose anormal recement apparu d'un coup sur mon ordi.
-Déjà je me connecte a internet via ma carteWifi et j'ai remarqué qu'au moment où je l'active, l'utilisation de mon UC est fixé à 35% tt le tps (gestionnaire de tâche) et dès que je me déconnecte bah sa retombe à la normal (0à3%) alors qu'avant ça m'a jamais fait ça.
-Ensuite sur le web je peut surfer tranquillement sauf que ma connexion est assez ralenti par rapport à avant mes problèmes, et c'est encore pire si je tente de lancer une application en rapport avec internet comme Skype, Steam ou Bittorrent alors là soit ma connexion est ralenti à mourrir, soit je ne peu plus du tt naviguer sur le web (message d'erreur du style "Impossible d'afficher la page..."). Je ne peu plus jouer online via steam, les serveurs sont marqués comme "ne répond pas"

Est-ce que je peu être victime de hacking ou infecté par un virus ? Franchement chui perdu ! J'ai fait des scans à gogo avec avast, même des scans au demarrage, j'ai aussi essayé Spybot avec les dernière MAJ ! J'ai aussi utiliser la manière forte c'est à dire j'ai formaté la total et réinstallé tout propre, et ensuite j'ai reconfigurer mon routeur mai sans succès, les problème sont encore là.

Bon si c'est utile j'utilise Mozilla et mon OS est XP Pro SP2.

Si quelqu'un peu m'aider vraiment merci, je sais plus quoi faire. (chui pas un as de l'informatique non plus xD)

PS: Je suis de Polynésie Française donc je ne serais pas connecté au forum aux heures normal en France à cause du fuseau horaire. Je vous remercie d'avance de votre patience pour mes réactions a vos messages.

Autres pages sur : probleme bizarre connexion internet

22 Janvier 2009 08:47:05

Bonjour,

Si tu as reformaté, c'est deja une bonne chose, ca signifie que ce n'est pas un probleme avec le systeme, ni avec les drivers.
Je ne vois que deux choses : probleme materiel de ta carte Wifi, ou bien probleme coté routeur.
23 Janvier 2009 06:13:48

Merci, je testerais ma carte wifi quand j'aurais le tps mais qu'est-ce que je suis censé faire si ça venait du routeur ?
Et au fait tu veux dire un problème matériel ou bien niveau configuration pour le routeur ???
26 Janvier 2009 01:44:12

Y'aurais encore de l'aide dispo SVP ??? ^^"
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS