Se connecter / S'enregistrer
Votre question

Disque dur défaillant ?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
8 Mai 2009 12:18:37

Bonjour,

Je viens à demander votre aide car cela fait une semaine que j'ai se problème.
Mon disque dur (Maxtor 250GB en SATA) a fait des bruit bizarre comme s'il tourner vite et s'arrêter et mon ordinateur est devenu super long!!! Je m'explique j'ouvre la session normalement et le chargement et 3fois plus long qu'avant pour faire un clic droit sur le bureau maintenant j'attends trois plombes, pour ouvrir un logiciel ou voir internet sa rame !! Je peux plus écouter de la musique elle est mise au ralenti en saccadant (J'ai vérifié l'accélération matérielle elle est bien). J'ai essayé d'enlever des barrettes mémoires en pensant que c'était sa mais non...
J'avais déjà eu se problème avec mon ancien disque dur que j'ai changer après tout allez bien jusqu'à maintenant!
Et à chaque fois que j'allume mon pc j'ai le droit a une vérification de disque c'est super chiant!

J'ai fait un test avec HD Tune 2.55 et il me donne :

Transfert rate :
Minimum 1.9 Mb/s
Maximum 3.4 Mb/s
Average 3.4 MB/s
Access time 15.5 ms
CPU Usage 50.7%

J'aimerai avoir de l'aide s'il vous plait pour savoir d'où se problème pourrait venir et si il y aurai quelque chose à faire...

En vous remerciant de porter attention à ce message.

Autres pages sur : disque dur defaillant

9 Mai 2009 14:58:13

Up siouplait
m
0
l
9 Mai 2009 16:08:22

Fait gaffe aux problèmes de Français ...
A part ça ton disque dur est bien rempli ou pas ? Si il reste que environ 5%, il est normal qu'il rame ... Vérifie, et donnes nous aussi ta config totale.
m
0
l
Contenus similaires
10 Mai 2009 14:50:52

Non mon disque dur n'est pas rempli 82.6GO sur 250GO.

Ma config:
Disque dur: 250GO
Processeur 2.2GHz en dual
2 GO de ram.
Carte graphique 8500GT
Carte mère Asus P5L1394

Voila.
m
0
l
12 Mai 2009 19:21:34

T'as vérifié les barrettes de mémoires vives ?
m
0
l
12 Mai 2009 20:25:17

Si ton pc s'allume, c'est qu'il va chercher des informations et lance windows depuis ton disque dur, donc le probleme ne vient pas de la! Par contre, s'il tourne beaucoup, c'est que ton pc n'a plus assez de memoire et va donc chercher sur ton disque dur pour pouvoir faire tourner tes applications! Dans ce cas, je pense que ce sont tes barrettes de memoires vives qui sont mortes! Va voir combien il te reste de memoire vive detectée par ton ordinateur!
m
0
l
13 Mai 2009 09:33:29

Merci de vos reponses. Au debut je pensais aussi que c'etait les barrettes memoires mais je les ai testes avec memtest et aucune anomalie... Je les ai meme remplacees par une barrettes de 1go et sa fait pareil!! Pour moi c'est le disque dur mais que faire c'est vraiment horrible ces gros ralentissement, je ne peux rien faire en meme temps que jecoute la musique, sa bug et la musique se met au ralenti... J'espere qu'on va trouver quelque chose a faire :s
m
0
l
13 Mai 2009 09:34:10

Merci de vos reponses. Au debut je pensais aussi que c'etait les barrettes memoires mais je les ai testes avec memtest et aucune anomalie... Je les ai meme remplacees par une barrettes de 1go et sa fait pareil!! Pour moi c'est le disque dur mais que faire c'est vraiment horrible ces gros ralentissement, je ne peux rien faire en meme temps que jecoute la musique, sa bug et la musique se met au ralenti... J'espere qu'on va trouver quelque chose a faire :s
m
0
l
14 Mai 2009 18:42:04

Si le pc s'allume, sa veut pas forcément dire que ton DD est en bon état. Le système va aller chercher les infos pour démarrer L'OS à un endroit bien précis du DD. Mais après il aura besoin d'autres infos qui, elles seront peut-être corrompues.
Et la carte mère ? A mon avis tu pourrais chercher de ce côté la !
m
0
l
15 Mai 2009 11:33:52

Ok ok bah niveau carte mère non j'ai pas trop chercher je vois pas comment je pourrai la tester pour si elle marche correctement...
Mais comme je l'ai dis au post tout en haut mon niveau de transfert du disque dur tourne a 3.4Mb/s !!! C'est trop bas c'es pas normal... Je pense que je vais le formater voir en racheter un car je sais pas si c'est possible de le récupérer la...
Merci de tes réponses !!
m
0
l
15 Mai 2009 17:18:36

C'est un DD branché en IDE ou en S-ATA ? Peut être que c'est aussi juste un problème de câble !
m
0
l
16 Mai 2009 11:16:42

Alors il est brancher en SATA. Mon problème est maintenant fini (enfin j'espère) j'ai brancher un autre DD en SATA 1 et mon disque dur en SATA 2 tout marchait comme sa j'arrive a bien bouter le DD ne faisait plus de bruit j'ai donc décidé de le remettre en Maitre booter dessus et sans problème j'ai fait un test avec HDtune la vitesse de transfert est redevenu à 87.7 Mb/s. Alors je ne sais pas ce qu'il c'est passé mais pourvu que sa dure =). Merci de m'avoir apporter ton soutiens et tes réponses. Je reposterai en cas de re-problème.

Bonne journée à tout le monde et merci encore !
m
0
l
16 Mai 2009 20:26:30

Ok pas de problème !
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS